<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="W2fXZWbszedBuMWf6SiLDNRFmIgo9X60nwcR60v1k38" />

<title>Berge, Wandern, Tirol, Österreich, Alpen, Bergwandern, Alpen, Berggipfel, Gipfelkreuz, Achensee, Rofan, Rofangebirge, Seekarlspitze, Urlaub, Urlauber, Ferien, Tourismus, Touristen, Gäste</title>
<link rel="stylesheet" href="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/css/screen.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/css/print.css" type="text/css" media="print" />
<!--[if IE]><link rel="stylesheet" href="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/css/ie.css" type="text/css" media="screen, projection"><![endif]-->
<link rel="stylesheet" href="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/style.css" type="text/css" media="screen" />
<!--[if IE 6]>
	<script src="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/js/pngfix.js"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RatgeberTV | Videoratgeber | Ratgebervideos | Ratgeber Wellness | Wellness Ratgeber | Beauty Ratgeber | Mode | Kosmetik RSS Feed" href="http://www.RatgeberTV.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="RatgeberTV | Videoratgeber | Ratgebervideos | Ratgeber Wellness | Wellness Ratgeber | Beauty Ratgeber | Mode | Kosmetik Atom Feed" href="http://www.RatgeberTV.com/feed/atom/" />
<link rel="pingback" href="http://www.RatgeberTV.com/xmlrpc.php" />

<script src="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/menu/mootools-1.2.5-core-yc.js" type="text/javascript"></script>
<link rel="stylesheet" href="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/menu/MenuMatic.css" type="text/css" media="screen" charset="utf-8" />
<!--[if lt IE 7]>
	<link rel="stylesheet" href="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/menu/MenuMatic-ie6.css" type="text/css" media="screen" charset="utf-8" />
<![endif]-->
<!-- Load the MenuMatic Class -->
<script src="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/menu/MenuMatic_0.68.3.js" type="text/javascript" charset="utf-8"></script>



<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Wir haben sie alle schon mal gesehen und fragen uns, wie kommen eigentlich die Gipfelkreuze oben auf den Berg. Sie sind oft aus Metall, manche aus Holz, andere hingegen aus schwerem Stein oder Granit – unmöglich die da hoch zu tragen. In Tirol, hoch über dem Achensee wurde nun ein 2,7 Tonnen schweres Gipfelkreuz aufgestellt" />
	<meta name="keywords" content="Ratgeber,Videoratgeber,Ratgebervideos. Lifestyle,Mode,Kosmetik,Wellness,Reisen,Gesundheit,Outdoor,Auto" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Das ist der Gipfel !" />
	<meta property="og:description" content="Wir haben sie alle schon mal gesehen und fragen uns, wie kommen eigentlich die Gipfelkreuze oben auf den Berg. Sie sind oft aus Metall, manche aus Holz, andere hingegen aus schwerem Stein oder Granit – unmöglich die da hoch zu tragen. In Tirol, hoch über dem Achensee wurde nun ein 2,7 Tonnen schweres Gipfelkreuz aufgestellt" />
	<meta property="og:url" content="http://www.RatgeberTV.com/das-ist-der-gipfel/" />
	<meta property="og:image" content="http://www.RatgeberTV.com/wp-content/uploads/2020/07/280720gipfelkreuzK.jpg" />
	<meta property="article:published_time" content="2020-07-28" />
	<meta property="article:modified_time" content="2020-07-28" />
	<meta property="article:author" content="http://www.RatgeberTV.com/author/admin/" />
	<meta property="article:section" content="Buntes" />
	<meta property="article:tag" content="Achensee" />
	<meta property="article:tag" content="Alpen" />
	<meta property="article:tag" content="Berge" />
	<meta property="article:tag" content="Berggipfel" />
	<meta property="article:tag" content="Bergwandern" />
	<meta property="article:tag" content="Ferien" />
	<meta property="article:tag" content="Gäste" />
	<meta property="article:tag" content="Gipfelkreuz" />
	<meta property="article:tag" content="Österreich" />
	<meta property="article:tag" content="Rofan" />
	<meta property="article:tag" content="Rofangebirge" />
	<meta property="article:tag" content="Seekarlspitze" />
	<meta property="article:tag" content="Tirol" />
	<meta property="article:tag" content="Tourismus" />
	<meta property="article:tag" content="Touristen" />
	<meta property="article:tag" content="Urlaub" />
	<meta property="article:tag" content="Urlauber" />
	<meta property="article:tag" content="Wandern" />
	<meta property="og:site_name" content="RatgeberTV | Videoratgeber | Ratgebervideos | Ratgeber Wellness | Wellness Ratgeber | Beauty Ratgeber | Mode | Kosmetik" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//www.RatgeberTV.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.RatgeberTV.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b39196d9fb923107f9ce22447f25db7b"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sekr_css-css'  href='http://www.RatgeberTV.com/wp-content/plugins/se-keyranker/styling.css?ver=b39196d9fb923107f9ce22447f25db7b' type='text/css' media='all' />
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://www.RatgeberTV.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.RatgeberTV.com/wp-includes/css/dist/block-library/style.min.css?ver=b39196d9fb923107f9ce22447f25db7b' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.RatgeberTV.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=b39196d9fb923107f9ce22447f25db7b' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.RatgeberTV.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.RatgeberTV.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.RatgeberTV.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=b39196d9fb923107f9ce22447f25db7b' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.RatgeberTV.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=b39196d9fb923107f9ce22447f25db7b' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='http://www.RatgeberTV.com/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='http://www.RatgeberTV.com/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='http://www.RatgeberTV.com/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='http://www.RatgeberTV.com/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=b39196d9fb923107f9ce22447f25db7b' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_styles-css'  href='http://www.RatgeberTV.com/wp-content/plugins/easy-media-gallery/css/frontend.css?ver=b39196d9fb923107f9ce22447f25db7b' type='text/css' media='all' />
<script type='text/javascript' src='http://www.RatgeberTV.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.RatgeberTV.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.RatgeberTV.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://www.RatgeberTV.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"http:\/\/www.RatgeberTV.com\/wp-admin\/admin-ajax.php","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"86400","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"17086","privacyPolicyPageUrl":"http:\/\/www.RatgeberTV.com\/datenschutz\/","imprintPageId":"0","imprintPageUrl":"http:\/\/www.RatgeberTV.com\/das-ist-der-gipfel\/","showNoticeOnClose":"0","initialDisplayType":"none","allIntegrationSlugs":[],"noticeHideEffect":"none","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"17572","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.RatgeberTV.com/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.9'></script>
<link rel='https://api.w.org/' href='http://www.RatgeberTV.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.RatgeberTV.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.RatgeberTV.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der kulinarische Jakobsweg' href='http://www.RatgeberTV.com/der-kulinarische-jakobsweg/' />

<link rel="canonical" href="http://www.RatgeberTV.com/das-ist-der-gipfel/" />
<link rel='shortlink' href='http://www.RatgeberTV.com/?p=17572' />
<link rel="alternate" type="application/json+oembed" href="http://www.RatgeberTV.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.RatgeberTV.com%2Fdas-ist-der-gipfel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.RatgeberTV.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.RatgeberTV.com%2Fdas-ist-der-gipfel%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="screen,projection" href="http://www.RatgeberTV.com/wp-content/plugins/easy-media-gallery/css/styles/mediabox/Light.css" />

<!-- Easy Media Gallery Lite START (version 1.3.155)-->       
    
    <script type="text/javascript">
	/*<![CDATA[*/
	/* Easy Media Gallery */
    jQuery(document).ready(function($) {	
		var add = "easymedia";
jQuery('.da-thumbs a[rel!="easymedia"]').attr('rel', function (i, old) {
    return old ? old + ' ' + add : add; });		
    });
    /*]]>*/</script>

    <!--[if lt IE 9]>
<script src="http://www.RatgeberTV.com/wp-content/plugins/easy-media-gallery/includes/js/func/html5.js" type="text/javascript"></script>
<![endif]-->  


<!-- Easy Media Gallery Lite  END  -->   
    
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.RatgeberTV.com/?wordfence_lh=1&hid=CCD3356389464E0B80E7A59748FF836C');
</script>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style><script type="text/javascript" src="http://www.RatgeberTV.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1596247058"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body>
<script type="text/javascript">
	window.addEvent('domready', function() {
			var myMenu = new MenuMatic();
	});
</script>
	<div id="wrapper">
		<div id="container" class="container">
			<div class="span-24">
				<div class="span-14">
                    <div id="pagemenucontainer">
					                        <ul id="pagemenu">
    						<li ><a href="http://www.RatgeberTV.com/">Home</a></li>
    						<li class="page_item page-item-17086"><a href="http://www.RatgeberTV.com/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-6"><a href="http://www.RatgeberTV.com/impressum/">Impressum</a></li>
    					</ul>
                                            </div>
				</div>

                <div class="span-3 feedtwitter">
					<a href="http://www.RatgeberTV.com/feed/"><img src="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/images/rss.png"  style="margin:0 4px 0 0;"  /></a>
									</div>

				<div id="topsearch" class="span-7 last">
					 
<div id="search">
    <form method="get" id="searchform" action="http://www.RatgeberTV.com/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" />
        <input type="image" src="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/images/search.gif" style="border:0; vertical-align: top;" /> 
    </form>
</div>				</div>
			</div>
				<div id="header" class="span-24">
					<div class="span-12">
																					<a href="http://www.RatgeberTV.com"><img src="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/images/logo.png" alt="RatgeberTV | Videoratgeber | Ratgebervideos | Ratgeber Wellness | Wellness Ratgeber | Beauty Ratgeber | Mode | Kosmetik" title="RatgeberTV | Videoratgeber | Ratgebervideos | Ratgeber Wellness | Wellness Ratgeber | Beauty Ratgeber | Mode | Kosmetik" class="logoimg" /></a>
														
					</div>

					<div class="span-12 last">
                        <div style="padding: 32px 0 0 0; text-align:right;">
						                          </div>
					</div>
				</div>

			<div class="span-24">
				<div id="navcontainer">
					                            <ul id="nav">
                                <li ><a href="http://www.RatgeberTV.com">Home</a></li>
        							<li class="cat-item cat-item-7"><a href="http://www.RatgeberTV.com/category/beauty-mode/" title="Ratgeber Schönheit, Ratgeber Kosmetik, Ratgeber Mode">Beauty &amp; Mode</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.RatgeberTV.com/category/buntes/" title="Ratgeber Freizeit, Ratgeber Unterhaltung">Buntes</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.RatgeberTV.com/category/lifestyle-kochen-wohnen/" title="Ratgeber Gesundheit, Ratgeber Ernährung, Ratgeber Leben">Life &amp; Style</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://www.RatgeberTV.com/category/ratgeber/" title="Ratgeber, Videoratgeber, Ratgebervideos">Ratgeber</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.RatgeberTV.com/category/reisen/" title="Ratgeber Reise, Ratgeber Urlaub, Ratgeber Reisen, Reiseratgeber">Reise</a>
</li>
	<li class="cat-item cat-item-548"><a href="http://www.RatgeberTV.com/category/sport-outdoor/" title="Ratgeber Garten, Ratgeber Tier, Ratgeber Outdoor">Sport &amp; Outdoor</a>
</li>
	<li class="cat-item cat-item-271"><a href="http://www.RatgeberTV.com/category/auto-technik/" title="Ratgeber Technik, Ratgeber Auto, Ratgeber Multimedia">Technik</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.RatgeberTV.com/category/wellness/" title="Ratgeber Wellness, Wellnessreisen, Wellnessratgeber, Wellness, Wellnesshotels">Wellness</a>
</li>
        					</ul>
                            				</div>
			</div>        <div class="span-24" id="contentwrap">
                        <div class="span-16">
                                <div id="content">
                                                                                                                                        <div class="post-17572 post type-post status-publish format-standard has-post-thumbnail hentry category-buntes tag-achensee tag-alpen tag-berge tag-berggipfel tag-bergwandern tag-ferien tag-gaeste tag-gipfelkreuz tag-osterreich tag-rofan tag-rofangebirge tag-seekarlspitze tag-tirol tag-tourismus tag-touristen tag-urlaub tag-urlauber tag-wandern" id="post-17572">
                                                        <h1 class="title">3518: Das ist der Gipfel !</h1>
                                                        <div class="postdate"> </div>

                                                        <div class="entry">
<img width="174" height="110" src="http://www.RatgeberTV.com/wp-content/uploads/2020/07/280720gipfelkreuzK.jpg" class="alignleft post_thumbnail wp-post-image" alt="" />                                                                <p>Wir haben sie alle schon mal gesehen und fragen uns, wie kommen eigentlich die Gipfelkreuze oben auf den Berg. Sie sind oft aus Metall, manche aus Holz, andere hingegen aus schwerem Stein oder Granit – unmöglich die da hoch zu tragen. In Tirol, hoch über dem Achensee wurde nun ein 2,7 Tonnen schweres Gipfelkreuz aufgestellt…<span id="more-17572"></span></p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/mgHWmWXxOT4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
                                                                                                                        </div>
                                                        <div class="postmeta"><img src="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/images/folder.png" /> Posted in <a href="http://www.RatgeberTV.com/category/buntes/" rel="category tag">Buntes</a>  <img src="http://www.RatgeberTV.com/wp-content/themes/OnlineNews/images/tag.png" /> Tags: <a href="http://www.RatgeberTV.com/tag/achensee/" rel="tag">Achensee</a>, <a href="http://www.RatgeberTV.com/tag/alpen/" rel="tag">Alpen</a>, <a href="http://www.RatgeberTV.com/tag/berge/" rel="tag">Berge</a>, <a href="http://www.RatgeberTV.com/tag/berggipfel/" rel="tag">Berggipfel</a>, <a href="http://www.RatgeberTV.com/tag/bergwandern/" rel="tag">Bergwandern</a>, <a href="http://www.RatgeberTV.com/tag/ferien/" rel="tag">Ferien</a>, <a href="http://www.RatgeberTV.com/tag/gaeste/" rel="tag">Gäste</a>, <a href="http://www.RatgeberTV.com/tag/gipfelkreuz/" rel="tag">Gipfelkreuz</a>, <a href="http://www.RatgeberTV.com/tag/osterreich/" rel="tag">Österreich</a>, <a href="http://www.RatgeberTV.com/tag/rofan/" rel="tag">Rofan</a>, <a href="http://www.RatgeberTV.com/tag/rofangebirge/" rel="tag">Rofangebirge</a>, <a href="http://www.RatgeberTV.com/tag/seekarlspitze/" rel="tag">Seekarlspitze</a>, <a href="http://www.RatgeberTV.com/tag/tirol/" rel="tag">Tirol</a>, <a href="http://www.RatgeberTV.com/tag/tourismus/" rel="tag">Tourismus</a>, <a href="http://www.RatgeberTV.com/tag/touristen/" rel="tag">Touristen</a>, <a href="http://www.RatgeberTV.com/tag/urlaub/" rel="tag">Urlaub</a>, <a href="http://www.RatgeberTV.com/tag/urlauber/" rel="tag">Urlauber</a>, <a href="http://www.RatgeberTV.com/tag/wandern/" rel="tag">Wandern</a></div>

                                                        <div class="navigation clearfix">
                                                                <div class="alignleft">&laquo; <a href="http://www.RatgeberTV.com/der-kulinarische-jakobsweg/" rel="prev">Der kulinarische Jakobsweg</a></div>
                                                                <div class="alignright"></div>
                                                        </div>

                                                                                                                        Both comments and pings are currently closed.

                                                                                                        </div><!--/post-17572-->

                                
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	


                                
                                                        </div>
                        </div>
                <div class="span-8 last">
	
	<div class="sidebar">
    
     
        
            
		<ul>
			<li id="text-24" class="widget widget_text">			<div class="textwidget"><img class="aligncenter size-full wp-image-4300" title="Ratgeber" src="http://www.ratgebertv.com/wp-content/uploads/2014/03/RatgeberVideos.gif" alt="" width="290" height="125" /><br> RatgeberTV produziert & publiziert bis zu 1.000 News im Jahr aus den Rubriken: Life, Reisen, Auto, Kosmetik, Mode, Wellness, Gesundheit oder Sport für TV, Radio und Neue Medien. 
<br> 
<b>TV-Content seen on:</b> ARD, ORF, MDR, QVC, RTL, BR, Pro 7, RBB, N-TV, SR, NDR... <br> <b>Web-Content seen on:</b> News.de, ARCOR, Freenet, ddp, FOCUS, Dine & Fine, BRAVO, Vodafone, Web.de, Channel 21, Videovalis, WomenWeb, Travel24... <a href="http://www.ratgebertv.com/ratgeber-schoenheit-ratgeber-wellness/"><b>[ hier gehts weiter ]</b></a></span></font></p></div>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/RatgeberTVcom" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-4300" title="follow us on twitter" src="http://www.RatgeberTV.com/wp-content/uploads/2014/02/050214twitter.gif" alt="" width="290" height="70" /></a></div>
		</li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Pressethemen &#038; Videos</h2><div class="tagcloud"><a href="http://www.RatgeberTV.com/tag/auto/" class="tag-cloud-link tag-link-110 tag-link-position-1" style="font-size: 14pt;" aria-label="Auto (300 Einträge)">Auto</a>
<a href="http://www.RatgeberTV.com/tag/autotest/" class="tag-cloud-link tag-link-1190 tag-link-position-2" style="font-size: 10.461538461538pt;" aria-label="Autotest (178 Einträge)">Autotest</a>
<a href="http://www.RatgeberTV.com/tag/baustellen/" class="tag-cloud-link tag-link-2533 tag-link-position-3" style="font-size: 8.6153846153846pt;" aria-label="Baustellen (134 Einträge)">Baustellen</a>
<a href="http://www.RatgeberTV.com/tag/blu-ray/" class="tag-cloud-link tag-link-591 tag-link-position-4" style="font-size: 12.307692307692pt;" aria-label="Blu-ray (231 Einträge)">Blu-ray</a>
<a href="http://www.RatgeberTV.com/tag/dvd/" class="tag-cloud-link tag-link-590 tag-link-position-5" style="font-size: 12.307692307692pt;" aria-label="DVD (231 Einträge)">DVD</a>
<a href="http://www.RatgeberTV.com/tag/ferien/" class="tag-cloud-link tag-link-365 tag-link-position-6" style="font-size: 14.769230769231pt;" aria-label="Ferien (340 Einträge)">Ferien</a>
<a href="http://www.RatgeberTV.com/tag/film/" class="tag-cloud-link tag-link-988 tag-link-position-7" style="font-size: 9.0769230769231pt;" aria-label="Film (143 Einträge)">Film</a>
<a href="http://www.RatgeberTV.com/tag/filmtipp/" class="tag-cloud-link tag-link-593 tag-link-position-8" style="font-size: 13.384615384615pt;" aria-label="Filmtipp (275 Einträge)">Filmtipp</a>
<a href="http://www.RatgeberTV.com/tag/filmtrailer/" class="tag-cloud-link tag-link-2646 tag-link-position-9" style="font-size: 11.230769230769pt;" aria-label="Filmtrailer (200 Einträge)">Filmtrailer</a>
<a href="http://www.RatgeberTV.com/tag/formel-1/" class="tag-cloud-link tag-link-533 tag-link-position-10" style="font-size: 8.1538461538462pt;" aria-label="Formel 1 (126 Einträge)">Formel 1</a>
<a href="http://www.RatgeberTV.com/tag/kino/" class="tag-cloud-link tag-link-987 tag-link-position-11" style="font-size: 12.153846153846pt;" aria-label="Kino (226 Einträge)">Kino</a>
<a href="http://www.RatgeberTV.com/tag/lifestyle/" class="tag-cloud-link tag-link-914 tag-link-position-12" style="font-size: 22pt;" aria-label="Lifestyle (996 Einträge)">Lifestyle</a>
<a href="http://www.RatgeberTV.com/tag/mode/" class="tag-cloud-link tag-link-565 tag-link-position-13" style="font-size: 8.1538461538462pt;" aria-label="Mode (124 Einträge)">Mode</a>
<a href="http://www.RatgeberTV.com/tag/motor/" class="tag-cloud-link tag-link-538 tag-link-position-14" style="font-size: 13.846153846154pt;" aria-label="Motor (293 Einträge)">Motor</a>
<a href="http://www.RatgeberTV.com/tag/movies/" class="tag-cloud-link tag-link-589 tag-link-position-15" style="font-size: 12.923076923077pt;" aria-label="Movies (254 Einträge)">Movies</a>
<a href="http://www.RatgeberTV.com/tag/nachrichten/" class="tag-cloud-link tag-link-1172 tag-link-position-16" style="font-size: 15.384615384615pt;" aria-label="Nachrichten (368 Einträge)">Nachrichten</a>
<a href="http://www.RatgeberTV.com/tag/netzkino/" class="tag-cloud-link tag-link-2832 tag-link-position-17" style="font-size: 11.076923076923pt;" aria-label="Netzkino (196 Einträge)">Netzkino</a>
<a href="http://www.RatgeberTV.com/tag/news/" class="tag-cloud-link tag-link-1132 tag-link-position-18" style="font-size: 20.153846153846pt;" aria-label="News (766 Einträge)">News</a>
<a href="http://www.RatgeberTV.com/tag/promis/" class="tag-cloud-link tag-link-1262 tag-link-position-19" style="font-size: 10.769230769231pt;" aria-label="Promis (187 Einträge)">Promis</a>
<a href="http://www.RatgeberTV.com/tag/ratgeber/" class="tag-cloud-link tag-link-4512 tag-link-position-20" style="font-size: 14.923076923077pt;" aria-label="Ratgeber (346 Einträge)">Ratgeber</a>
<a href="http://www.RatgeberTV.com/tag/ratgeber-auto/" class="tag-cloud-link tag-link-336 tag-link-position-21" style="font-size: 14.153846153846pt;" aria-label="Ratgeber Auto (311 Einträge)">Ratgeber Auto</a>
<a href="http://www.RatgeberTV.com/tag/ratgeber-film/" class="tag-cloud-link tag-link-979 tag-link-position-22" style="font-size: 9.0769230769231pt;" aria-label="Ratgeber Film (142 Einträge)">Ratgeber Film</a>
<a href="http://www.RatgeberTV.com/tag/ratgeber-reise/" class="tag-cloud-link tag-link-259 tag-link-position-23" style="font-size: 13.076923076923pt;" aria-label="Ratgeber Reise (263 Einträge)">Ratgeber Reise</a>
<a href="http://www.RatgeberTV.com/tag/ratgebervideos/" class="tag-cloud-link tag-link-64 tag-link-position-24" style="font-size: 8pt;" aria-label="Ratgebervideos (121 Einträge)">Ratgebervideos</a>
<a href="http://www.RatgeberTV.com/tag/reisen/" class="tag-cloud-link tag-link-4511 tag-link-position-25" style="font-size: 16.923076923077pt;" aria-label="Reise (472 Einträge)">Reise</a>
<a href="http://www.RatgeberTV.com/tag/reise/" class="tag-cloud-link tag-link-364 tag-link-position-26" style="font-size: 9.8461538461538pt;" aria-label="Reise (161 Einträge)">Reise</a>
<a href="http://www.RatgeberTV.com/tag/reiseverkehr/" class="tag-cloud-link tag-link-1502 tag-link-position-27" style="font-size: 12.307692307692pt;" aria-label="Reiseverkehr (236 Einträge)">Reiseverkehr</a>
<a href="http://www.RatgeberTV.com/tag/reisewetter/" class="tag-cloud-link tag-link-479 tag-link-position-28" style="font-size: 10.923076923077pt;" aria-label="Reisewetter (188 Einträge)">Reisewetter</a>
<a href="http://www.RatgeberTV.com/tag/skifahren/" class="tag-cloud-link tag-link-282 tag-link-position-29" style="font-size: 10.307692307692pt;" aria-label="Skifahren (173 Einträge)">Skifahren</a>
<a href="http://www.RatgeberTV.com/tag/skiurlaub/" class="tag-cloud-link tag-link-883 tag-link-position-30" style="font-size: 10.615384615385pt;" aria-label="Skiurlaub (181 Einträge)">Skiurlaub</a>
<a href="http://www.RatgeberTV.com/tag/sport/" class="tag-cloud-link tag-link-146 tag-link-position-31" style="font-size: 13.076923076923pt;" aria-label="Sport (262 Einträge)">Sport</a>
<a href="http://www.RatgeberTV.com/tag/stau/" class="tag-cloud-link tag-link-1498 tag-link-position-32" style="font-size: 12.307692307692pt;" aria-label="Stau (233 Einträge)">Stau</a>
<a href="http://www.RatgeberTV.com/tag/test/" class="tag-cloud-link tag-link-335 tag-link-position-33" style="font-size: 11.384615384615pt;" aria-label="Test (204 Einträge)">Test</a>
<a href="http://www.RatgeberTV.com/tag/tirol/" class="tag-cloud-link tag-link-97 tag-link-position-34" style="font-size: 15.846153846154pt;" aria-label="Tirol (397 Einträge)">Tirol</a>
<a href="http://www.RatgeberTV.com/tag/trailer/" class="tag-cloud-link tag-link-1306 tag-link-position-35" style="font-size: 11.538461538462pt;" aria-label="trailer (210 Einträge)">trailer</a>
<a href="http://www.RatgeberTV.com/tag/trends/" class="tag-cloud-link tag-link-1737 tag-link-position-36" style="font-size: 14pt;" aria-label="Trends (298 Einträge)">Trends</a>
<a href="http://www.RatgeberTV.com/tag/urlaub/" class="tag-cloud-link tag-link-284 tag-link-position-37" style="font-size: 17.076923076923pt;" aria-label="Urlaub (481 Einträge)">Urlaub</a>
<a href="http://www.RatgeberTV.com/tag/verkehr/" class="tag-cloud-link tag-link-1249 tag-link-position-38" style="font-size: 12.769230769231pt;" aria-label="Verkehr (251 Einträge)">Verkehr</a>
<a href="http://www.RatgeberTV.com/tag/verkehrsnachrichten/" class="tag-cloud-link tag-link-1499 tag-link-position-39" style="font-size: 11.384615384615pt;" aria-label="Verkehrsnachrichten (201 Einträge)">Verkehrsnachrichten</a>
<a href="http://www.RatgeberTV.com/tag/video-on-demand/" class="tag-cloud-link tag-link-665 tag-link-position-40" style="font-size: 10.153846153846pt;" aria-label="Video on demand (168 Einträge)">Video on demand</a>
<a href="http://www.RatgeberTV.com/tag/videoratgeber/" class="tag-cloud-link tag-link-62 tag-link-position-41" style="font-size: 10.615384615385pt;" aria-label="Videoratgeber (181 Einträge)">Videoratgeber</a>
<a href="http://www.RatgeberTV.com/tag/wandern/" class="tag-cloud-link tag-link-31 tag-link-position-42" style="font-size: 9.6923076923077pt;" aria-label="Wandern (159 Einträge)">Wandern</a>
<a href="http://www.RatgeberTV.com/tag/wetter/" class="tag-cloud-link tag-link-315 tag-link-position-43" style="font-size: 11.846153846154pt;" aria-label="Wetter (217 Einträge)">Wetter</a>
<a href="http://www.RatgeberTV.com/tag/winterurlaub/" class="tag-cloud-link tag-link-881 tag-link-position-44" style="font-size: 8.6153846153846pt;" aria-label="Winterurlaub (133 Einträge)">Winterurlaub</a>
<a href="http://www.RatgeberTV.com/tag/osterreich/" class="tag-cloud-link tag-link-1002 tag-link-position-45" style="font-size: 16.769230769231pt;" aria-label="Österreich (461 Einträge)">Österreich</a></div>
</li><li id="text-23" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/RatgeberTV" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-4300" title="Like us on Facebook" src="http://www.RatgeberTV.com/wp-content/uploads/2014/02/050214facebook.gif" alt="" width="290" height="100" /></a></div>
		</li><li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Themen-Kalender</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>August 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td id="today">1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.RatgeberTV.com/2020/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li><li id="text-25" class="widget widget_text"><h2 class="widgettitle">Rückblick: Video-Tipp</h2>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/Mj4PEs-9Jsg?rel=0" frameborder="0" allowfullscreen></iframe></div>
		</li><li id="text-21" class="widget widget_text">			<div class="textwidget"><img class="aligncenter size-full wp-image-4300" title="Videoratgeber" src="http://www.ratgebertv.com/wp-content/uploads/2013/07/180713content290.gif" alt="" width="290" height="160" /> 

Bewegtbild- und Audiothemen für TV-Sender, Presse, Blogger, Agenturen und Portale. Videos, Audios und Textbeiträge für Ihre Redaktion. Einfach Kontakt mit uns aufnehmen und auch Pressepartner werden. Jetzt registrieren und lizenzfrei die Beiträge einbetten: <a  href="mailto:Redaktion@RatgeberTV.com"><b>E-Mail</b></a></span></font></p></div>
		</li><li id="text-17" class="widget widget_text"><h2 class="widgettitle">Reisen zu unseren WebCams </h2>			<div class="textwidget"><a href="http://www.ratgebertv.com/ratgeber-freizeit-webcams-aus-den-alpen/"target="_self"><img class="aligncenter size-full wp-image-4300" title="WebCams" src="http://www.RatgeberTV.com/wp-content/uploads/2013/01/webcamview290.jpg" alt="" width="290" height="150" /></a></div>
		</li>		</ul>
        
        
			</div>
</div>
        </div>
    <div class="span-24">
	<div id="footer">Copyright &copy; <a href="http://www.RatgeberTV.com"><strong>RatgeberTV | Videoratgeber | Ratgebervideos | Ratgeber Wellness | Wellness Ratgeber | Beauty Ratgeber | Mode | Kosmetik</strong></a></div>

</div>
</div>
</div>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.RatgeberTV.com\/wp-admin\/admin-ajax.php","nonce":"41a9c13f3c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.RatgeberTV.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.RatgeberTV.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript' src='http://www.RatgeberTV.com/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript' src='http://www.RatgeberTV.com/wp-includes/js/wp-embed.min.js?ver=b39196d9fb923107f9ce22447f25db7b'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excuded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"green",
				animate:false,
				volume:.6,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: false,
				showTime:true,
				id3:true,
				showRew:true,
				addShadow: false,
				downloadable:true,
				downloadPage: null,
				swfPath:"http://www.RatgeberTV.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excuded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(116,171,30,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Laut BDSG 2018 und EU Datenschutz-Grundverordnung DSGVO vom 25. Mai 2018 möchten wir Sie auf die evtl. Nutzung von Cookies auf diesen Seiten Hinweisen. Wenn Sie Ihre Browser-Einstellungen nicht ändern, stimmen Sie der Verwendung zu. Weitere Informationen zum neuen Datenschutz finden Sie in unserer Datenschutzerklärung.
</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #009ecb;
                           color: #ffffff;
                           border-color: #F3F3F3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->


</body>
</html>
